Вакуумная пробка в баке бензопилы Husqvarna 142

Тема в разделе 'Пиление', создана пользователем rybhoz, 12 дек 2011.

  1. rybhoz Ученик

    На форуме с:
    8 ноя 2011
    Сообщения:
    94
    Симпатии:
    12
    Баллы:
    87
    Всем доброго времени суток! У меня Husqvarna 142, купил год назад. Все было нормально, пока один раз она резко не заглохла. Занес в мастерскую на диагностику, сказали что все в порядке, а она все равно глохнет. Как оказалось, в баке создается вакуумная пробка, если открыть крышку бака хотя бы на секунду и опять завести, она работает минуту и опять глохнет. И так постоянно. Кто знает в чем причина, откликнитесь, пожалуйста!
    rybhoz, 12 дек 2011
    #1
  2. Trubadur Мастер

    На форуме с:
    4 дек 2011
    Сообщения:
    108
    Симпатии:
    15
    Баллы:
    218
    Я проработал Husqvarna 3 года, но такая ситуация не возникала ни разу. Ну если помыслить логично, то в любом бензобаке должен быть клапан препятствующий образованию в нем вакуума. Надо его найти и прочистить. На пробке бензобака его вроде нет. Если найдете где, сообщите пожалуйста. А я со своей стороны тоже посмотрю.
    Trubadur, 14 дек 2011
    #2
  3. master Petr Прохожий

    На форуме с:
    21 ноя 2011
    Сообщения:
    9
    Симпатии:
    0
    Баллы:
    8
    Если диагностика показала что оборудование в порядке значит клапан здесь не причем может какая та деталь оказалась бракованной. Я встречался с похожей проблемой только у меня бензопила вообще не функционировала. Диагностика тоже не чего не показала, пришлось покупать новую потому что не было времени возиться со старой.
    master Petr, 15 дек 2011
    #3
  4. rybhoz Ученик

    На форуме с:
    8 ноя 2011
    Сообщения:
    94
    Симпатии:
    12
    Баллы:
    87
    В баке нет никакого отверстия, я вообще удивляюсь, как она работает? Не пила, а ошибка природы, блин!
    rybhoz, 16 дек 2011
    #4
  5. wadson Мастер

    На форуме с:
    5 авг 2011
    Сообщения:
    403
    Симпатии:
    60
    Баллы:
    238
    Да вроде нет ни в баке ни на крышке никакого клапана, и так пила должна работать. Скорее всего у Вас забился топливный фильтр, снимите его и попробуйте пилу в работе. Если работает купите новый фильтр, не надо промывать старый, это "расходник". Иначе под подозрением только насос.
    wadson, 18 дек 2011
    #5
  6. alega Подмастерье

    На форуме с:
    30 дек 2011
    Сообщения:
    45
    Симпатии:
    4
    Баллы:
    146
    Место выкачанного бензина занимает воздух. Поступает он, скорее всего, через какое-то дренажное отверстие. Если найти его не удалось, могу предложить следующее. Надо слить бензин. Затем снять наконечник насоса, чтоб не мешал, и обмотать шланг изолентой, до размера пробки бака. Заворачиваем и качаем.
    alega, 23 янв 2012
    #6
  7. Taras Новичок

    На форуме с:
    11 мар 2012
    Сообщения:
    31
    Симпатии:
    2
    Баллы:
    46
    Клапан должен быть в любом случае, в 142 Хускварне он должен быть в центре пробки, где идет крепление к баку. Он небольшой и его сложно заметить. Замените на новую пробку бака, и должно все работать. Если пиле больше двух лет поменяйте бензиновый фильтр.
    Taras, 31 мар 2012
    #7
    tool70 нравится это.
  8. tool70 Специалист

    На форуме с:
    16 июл 2008
    Сообщения:
    2.739
    Симпатии:
    503
    Баллы:
    578
    Род занятий:
    "Я свободен!"
    Это в очередной раз говорит, что лучше обратиться в сервис, чем изобретать велосипед. На счет Хускварны спорить не буду, но далеко не всегда клапан расположен в пробке. Чаще всего он расположен в верхней части топливного бака и увидеть его действительно сложно. Вот пример, на картинке Штиль. Красным кружком обозначен тот самый воздушный клапан, а стрелкой - место его установки.
    224.jpg
    tool70, 2 апр 2012
    #8

Поделиться этой страницей