Проблема с котлом РОСС автоматика 820 NOVA

Тема в разделе 'Отопление, теплоснабжение, газоснабжение', создана пользователем teac2011, 3 ноя 2011.

  1. teac2011 Мастер

    На форуме с:
    2 авг 2011
    Сообщения:
    427
    Симпатии:
    29
    Баллы:
    258
    У меня возникла проблема! Первый раз когда стал запускать котел, все прекрасное и без неполадок работало, но когда он нагрел всю систему отопления до заданных мною 80 градусов, отключился и перестал включаться! С начало я подумал, что это может быть сработал термостат перегрева, но как оказалось он срабатывает автономно, значит проблемма не в нём. Котел совершенно новый(купил 3 дня назад) в чем может быть причина, подскажите???
    teac2011, 3 ноя 2011
    #1
  2. rybhoz Ученик

    На форуме с:
    8 ноя 2011
    Сообщения:
    94
    Симпатии:
    12
    Баллы:
    87
    Здравствуйте teac2011, для начала, посмотрите в технической документации, какова минимальная температура включения котла (возможно она занижена), проверьте циркуляционный насос, возможно система отопления завоздушилась (в таком случае котел попросту не запустится), а лучше всего обратитесь в место покупки котла, наверняка они уже с таким сталкивались.
    rybhoz, 2 дек 2011
    #2
  3. vagabundo Мастер

    На форуме с:
    7 май 2011
    Сообщения:
    369
    Симпатии:
    51
    Баллы:
    238
    Наиболее правильное решение - поехать в точку продажи, где был приобретён данный котёл, и предъявить претензии. Брать специалистов оттуда - и пусть доводят до ума. В противном случае - пригрозить вернуть изделие обратно (вроде в течение 14 дней можно возвращать без объяснения причин и забирать свои деньги).
    vagabundo, 6 дек 2011
    #3

Поделиться этой страницей