Неполадки со сварочным аппаратом Темп.

Тема в разделе 'Станки, другое оборудование', создана пользователем werd2007, 5 фев 2012.

  1. werd2007 Мастер

    На форуме с:
    22 дек 2011
    Сообщения:
    119
    Симпатии:
    15
    Баллы:
    218
    После трёх лет эксплуатации, сварочного аппарата Темп (полуавтомат) появилась такая беда. При малой подачи проволоки, проволока подаётся рывками. что я только ни делал, каких только мастеров не звал, все пришли к выводу что сама схема управления даёт какой-то сбой. Как можно переделать плату управления? или кто сталкивался с этим нужна помощь в решении проблемы.
    werd2007, 5 фев 2012
    #1
  2. pixgame Интерн

    На форуме с:
    4 окт 2011
    Сообщения:
    68
    Симпатии:
    3
    Баллы:
    161
    Такая проблема очень часто встречается практически во всех сварочных аппаратах. Возможно колесико по которому проходит проволка имеет отверстие для вала приводящего его в движение не по центру. Еще могут быть проблемы с направляющим каналом.
    pixgame, 7 фев 2012
    #2
  3. fartuna777 Мастер

    На форуме с:
    9 сен 2011
    Сообщения:
    121
    Симпатии:
    15
    Баллы:
    218
    Была точно такая проблема, я даже плату менял на другую, результата не было. Причина оказалась в напряжении в сети, а точнее в его микро скачках, почему конструкторы этого не учли непонятно. В общем, пришлось покупать трансформатор, он и решил все проблемы.
    fartuna777, 9 фев 2012
    #3
  4. Николай Ри Интерн

    На форуме с:
    14 янв 2012
    Сообщения:
    235
    Симпатии:
    16
    Баллы:
    168
    Ну а если тогда поставить стабилизатор напряжения чтоб устранить просадку напряжения? Да и микроскачки не должны так сильно влиять. Тут скорей всего именно в механике проблема, либо износ, либо разбалансированность. После трех лет постоянной эксплуатации вполне может быть.
    Николай Ри, 10 фев 2012
    #4
  5. Светлана Молодькова Мастер

    На форуме с:
    26 июл 2011
    Сообщения:
    220
    Симпатии:
    18
    Баллы:
    218
    Со временем направляющий канал, через который проходит проволока, загрязняется и изнашивается. Это может привести к плохой подаче или полной остановке проволоки. Поэтому можно попробовать заменить направляющий канал, но при этом учитывать его длину, внешний и внутренний диаметры, иначе проблема не исчезнет.
  6. chuvashin Новичок

    На форуме с:
    9 фев 2012
    Сообщения:
    26
    Симпатии:
    2
    Баллы:
    46
    Да, это одна из основных проблем, которая происходит со сварочными аппаратами. Причиной может являться напряжение в сети.Мы вот тоже сталкивались с такой проблемой. Я сам то и не разбираюсь сильно в сварочных аппаратах, и мы дали на просмотр специалистам.
    chuvashin, 11 фев 2012
    #6
  7. yashkov Подмастерье

    На форуме с:
    31 окт 2011
    Сообщения:
    176
    Симпатии:
    3
    Баллы:
    131
    Проблема и в правду, распространенная. Много причин в таких ситуациях. Лично никогда не сталкивался с такой проблемой, но ваша проблема может в напряжении сети. И я вам советую лучше обратиться к специалистам.
    yashkov, 15 фев 2012
    #7
  8. Сергей122 Новичок

    На форуме с:
    22 сен 2011
    Сообщения:
    33
    Симпатии:
    1
    Баллы:
    33
    Да это распространенная проблема, особенно после 2-3 лет эксплуатации. Как правило, вся проблема в устройстве подающем проволку, оно очень часто имеет дефекты еще с завода, поэтому просто отнесите в ремонт, там вам все сделают на высшем уровне, при чем за небольшие деньги. А на счет скачков напряжения не согласен, с другими форумчанами, ведь у нас нормального напряжения в сети не бывает, никогда и оно постоянно скачет. А сварочный до этого работал, поэтому напряжение здесь ни при чем, посмотрите механизм подачи проволки.
    Сергей122, 18 фев 2012
    #8

Поделиться этой страницей