котел Ariston Genus 24 FF

Тема в разделе 'Отопление, теплоснабжение, газоснабжение', создана пользователем Evaasta, 20 окт 2010.

  1. Evaasta

    На форуме с:
    20 окт 2010
    Сообщения:
    1
    Симпатии:
    0
    Баллы:
    3
    проблемы при пуске - котел Ariston Genus 24 FF, после запуска через несколько секунд работы котла, на табло высвечивается ошибка 104!!! по инструкции это проблемы с циркуляцией воды! как можно устранить эту проблему? на что в первую очередь обратить внимание? Помогите плииииз!:(
    Evaasta, 20 окт 2010
    #1
  2. Teplo-gazservice

    На форуме с:
    20 ноя 2010
    Сообщения:
    8
    Симпатии:
    1
    Баллы:
    3
    Проверьте работает насос или нет, почистить фильтр на обратке.
    Если непомогло меряйте напряжение между нулем и корпусом котла должно быть не более 1 вольта, если больше делайте заземление.
    Teplo-gazservice, 20 ноя 2010
    #2
  3. Шони

    На форуме с:
    14 янв 2011
    Сообщения:
    5
    Симпатии:
    0
    Баллы:
    3
    Род занятий:
    Водитель автобуса
    Здравствуйте!У меня котел Ariston Genus.Последнее время перестал прогревать последнее три радиатора,два ели теплые,а три почти холодные.Моторчик исправный,воздуха в системе нет и не могу понят в чем дела.Пожалуйста подскажите,если кто то знает!Заранее спасибо.
    Шони, 15 янв 2011
    #3
  4. Артист Прохожий

    На форуме с:
    16 мар 2011
    Сообщения:
    11
    Симпатии:
    0
    Баллы:
    8
    Род занятий:
    хирург
    Обратитесь в фирму производителя конлов, я думаю там дадут ладу.
    Артист, 26 мар 2011
    #4
  5. Тракторист Прохожий

    На форуме с:
    24 дек 2010
    Сообщения:
    23
    Симпатии:
    1
    Баллы:
    21
    Род занятий:
    военный
    Или можнообратиться в тех. поддержку, или сервис.
    Тракторист, 26 мар 2011
    #5

Поделиться этой страницей